New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): German

Filter ↓ Sort ↓ All (72) Translated (37) Untranslated (35) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
adjust minimum PHP version (to 5.3) due to addition of WP Dependency Installer
Priority: low
Anpassung der minimalen PHP-Version (auf 5.3) durch Hinzufügen des WP-Dependency-Installers Details
adjust minimum PHP version (to 5.3) due to addition of WP Dependency Installer
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2018-09-10 11:27:18 UTC
Translated by:
Angelika Reisiger (La Geek)
Priority of the original:
low
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as