New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): French (France)

Filter ↓ Sort ↓ All (36) Translated (36) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (3)
1
Prio Original string Translation
Plugin Boilerplate requires PHP version %s or greater to be activated.
L'extension a besoin de la version PHP %s ou plus pour être activé. Details
Plugin Boilerplate requires PHP version %s or greater to be activated.
References

You have to log in to edit this translation.

Meta

Status:
rejected
Added:
2018-02-04 12:34:42 UTC
Last modified:
2018-02-12 07:37:29 UTC
Translated by:
Maxime Culea (MaximeCulea)
Rejected by:
Jb Audras (audrasjb)
Priority of the original:
normal
Plugin Boilerplate requires PHP version %s or greater to be activated.
L'extension a besoin de la version PHP %s ou plus pour être activée. Details
Plugin Boilerplate requires PHP version %s or greater to be activated.
References

You have to log in to edit this translation.

Meta

Status:
rejected
Added:
2018-02-11 22:42:12 UTC
Last modified:
2018-02-12 07:36:46 UTC
Translated by:
Maxime Culea (MaximeCulea)
Rejected by:
Jb Audras (audrasjb)
Priority of the original:
normal
Plugin Boilerplate requires PHP version %s or greater to be activated.
L’extension Boilerplate nécessite PHP en version %s ou supérieure pour être activée. Details
Plugin Boilerplate requires PHP version %s or greater to be activated.
References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2018-04-04 12:37:02 UTC
Translated by:
Didier Demory (wolforg)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as