WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): Japanese

Filter ↓ Sort ↓ All (181) Translated (4) Untranslated (177) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Why do I get an error saying I need an API key?
API キーが必要ですというエラーが表示されるのはなぜですか ? Details
Why do I get an error saying I need an API key?
Comment

Found in faq header.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-06-22 08:09:44 UTC
Translated by:
miccweb
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as