Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): Norwegian (Bokmål)

1
Filter ↓ Sort ↓ All (317) Untranslated (313) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
V8.91: Warning about PHP V5.4 requirement on the admin page. [Nov 8, 2015] You have to log in to add a translation. Details

Original untranslated

V8.91: Warning about PHP V5.4 requirement on the admin page. [Nov 8, 2015]
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
1
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as