New to Translating WordPress? Read through our Translator Handbook to get started. Hide

<strong>This plugin works only with the <a href="https://www.advancedcustomfields.com/pro/">ACF PRO</a> (version 5.4.0 or higher).</strong>

Current translation: <strong>Este plugin solo funciona con <a href="https://www.advancedcustomfields.com/pro/">ACF PRO</a> (versión 5.4.0 o superior).</strong>

No comments have been made on this yet.
You have to be logged in to comment.
Loading…
Loading…