WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of WordPress Plugin Directory: German

Filter ↓ Sort ↓ All (729) Translated (725) Untranslated (2) Waiting (0) Fuzzy (2) Warnings (0) Current Filter (3)
1
Prio Original string Translation
This plugin <strong>hasn&#146;t been tested with the latest 3 major releases of WordPress</strong>. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.
Dieses Plugin <strong>wurde seit mehr als 2 Jahren nicht akualisiert!</strong> Es könnte daher nicht mehr unterstützt werden und ebenso Kompatibilitätsprobleme bereiten, wenn es mit aktuelleren WordPress-Versionen eingesetzt wird. Details
This plugin <strong>hasn&#146;t been tested with the latest 3 major releases of WordPress</strong>. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

You have to log in to edit this translation.

Meta

Status:
old
Added:
2016-06-14 12:10:11 UTC
Last modified:
2018-02-02 02:57:45 UTC
Translated by:
Presskopp
Priority of the original:
normal
This plugin <strong>hasn&#146;t been tested with the latest 3 major releases of WordPress</strong>. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.
Dieses Plugin <stark>ist nicht mit den jüngsten 3 Hauptversionen von WordPress</stark> getestet worden. Es wird möglicherweise nicht mehr gewartet oder unterstützt und kann Kompatibilitätsprobleme haben, wenn es mit neueren Versionen von WordPress verwendet wird. Details

Original old 1 warning

This plugin <strong>hasn&#146;t been tested with the latest 3 major releases of WordPress</strong>. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.
Warning: Expected <strong>, got <stark>.

You have to log in to edit this translation.

Meta

Status:
old
Added:
2018-02-02 02:57:45 UTC
Last modified:
2018-02-02 02:58:20 UTC
Translated by:
transl8or
Priority of the original:
normal
This plugin <strong>hasn&#146;t been tested with the latest 3 major releases of WordPress</strong>. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.
Dieses Plugin <strong>ist nicht mit den jüngsten 3 Hauptversionen von WordPress</strong> getestet worden. Es wird möglicherweise nicht mehr gewartet oder unterstützt und kann Kompatibilitätsprobleme haben, wenn es mit neueren Versionen von WordPress verwendet wird. Details
This plugin <strong>hasn&#146;t been tested with the latest 3 major releases of WordPress</strong>. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2018-02-02 02:58:20 UTC
Translated by:
transl8or
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as