WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

There are 2 different translations. View

Original Translation
由於 <a href="%1$s" target="_blank">WordPress %2$s</a> 需要 MySQL %3$s 或更新版本,因此無法進行更新。這個網站目前執行的是 %4$s 版。
You cannot update because <a href="%1$s">WordPress %2$s</a> requires MySQL version %3$s or higher. You are running version %4$s.
由於 <a href="%1$s" target="_blank">WordPress %2$s</a> 需要 MySQL %3$s 或更新版本,因此無法進行更新。這個網站目前執行的是 %4$s 版。
Source | Added: 2019-12-29 17:01:32
You cannot update because <a href="%1$s">WordPress %2$s</a> requires MySQL version %3$s or higher. You are running version %4$s.
由於 <a href="%1$s" target="_blank">WordPress %2$s</a> 需要 MySQL %3$s 或更新版本,因此無法進行更新。這個網站目前執行的是 %4$s 版。
Source | Added: 2019-12-29 17:01:32
You cannot update because <a href="%1$s">WordPress %2$s</a> requires MySQL version %3$s or higher. You are running version %4$s.
由於 <a href="%1$s" target="_blank">WordPress %2$s</a> 需要 MySQL %3$s 或更新版本,因此無法進行更新。這個網站目前執行的是 %4$s 版。
Source | Added: 2019-12-29 17:01:32
You cannot update because <a href="%1$s">WordPress %2$s</a> requires MySQL version %3$s or higher. You are running version %4$s.
由於 <a href="%1$s" target="_blank">WordPress %2$s</a> 需要 MySQL %3$s 或更新版本,因此無法進行更新。這個網站目前執行的是 %4$s 版。
Source | Added: 2019-12-29 17:01:32
You cannot update because <a href="%1$s">WordPress %2$s</a> requires MySQL version %3$s or higher. You are running version %4$s.
由於 <a href="%1$s" target="_blank">WordPress %2$s</a> 需要 MySQL %3$s 或更新版本,因此無法進行更新。這個網站目前執行的是 %4$s 版。
Source | Added: 2019-12-29 17:01:32
You cannot update because <a href="%1$s">WordPress %2$s</a> requires MySQL version %3$s or higher. You are running version %4$s.
由於 <a href="%1$s" target="_blank">WordPress %2$s</a> 需要 MySQL %3$s 或更新版本,因此無法進行更新。這個網站目前執行的是 %4$s 版。
Source | Added: 2019-12-29 17:01:32
您無法更新,因為<a href="%1$s">WordPress %2$s</a>需要MySQL版本%3$s或更新版本。您正在執行版本%4$s。
You cannot update because <a href="%1$s">WordPress %2$s</a> requires MySQL version %3$s or higher. You are running version %4$s.
您無法更新,因為<a href="%1$s">WordPress %2$s</a>需要MySQL版本%3$s或更新版本。您正在執行版本%4$s。
Source | Added: 2019-05-09 17:10:39
You cannot update because <a href="%1$s">WordPress %2$s</a> requires MySQL version %3$s or higher. You are running version %4$s.
您無法更新,因為<a href="%1$s">WordPress %2$s</a>需要MySQL版本%3$s或更新版本。您正在執行版本%4$s。
Source | Added: 2019-05-03 17:20:43