New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

All originals have the same translations.

Original Translation
Ultimate Addons for Gutenberg требует версию PHP %s+, плагин в настоящее время НЕ РАБОТАЕТ
Ultimate Addons for Gutenberg requires PHP version %s+, plugin is currently NOT RUNNING.
Ultimate Addons for Gutenberg требует версию PHP %s+, плагин в настоящее время НЕ РАБОТАЕТ
Source | Added: 2020-05-12 12:43:21
Ultimate Addons for Gutenberg requires PHP version %s+, plugin is currently NOT RUNNING.
Ultimate Addons for Gutenberg требует версию PHP %s+, плагин в настоящее время НЕ РАБОТАЕТ
Source | Added: 2019-05-30 14:56:03