New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

All originals have the same translations.

Original Translation
Twenty Thirteen には WordPress バージョン 3.6 以上が必要です。使用中のバージョンは %s です。更新して、もう一度試してください。
Twenty Thirteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.
Twenty Thirteen には WordPress バージョン 3.6 以上が必要です。使用中のバージョンは %s です。更新して、もう一度試してください。
Source | Added: 2015-07-18 10:51:38
Twenty Thirteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.
Twenty Thirteen には WordPress バージョン 3.6 以上が必要です。使用中のバージョンは %s です。更新して、もう一度試してください。
Source | Added: 2015-03-26 15:35:15
Twenty Thirteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.
Twenty Thirteen には WordPress バージョン 3.6 以上が必要です。使用中のバージョンは %s です。更新して、もう一度試してください。
Source | Added: 2015-06-27 20:59:45
Twenty Thirteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.
Twenty Thirteen には WordPress バージョン 3.6 以上が必要です。使用中のバージョンは %s です。更新して、もう一度試してください。
Source | Added: 2013-05-04 00:15:28