New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

All originals have the same translations.

Original Translation
La librairie ne peut pas être utilisée car votre version de WordPress est trop ancienne. Vous avez besoin au minimum de la version %s.
The library can not be used because your version of WordPress is too old. You need version %s at least.
La librairie ne peut pas être utilisée car votre version de WordPress est trop ancienne. Vous avez besoin au minimum de la version %s.
Source | Added: 2018-04-04 12:32:01
The library can not be used because your version of WordPress is too old. You need version %s at least.
La librairie ne peut pas être utilisée car votre version de WordPress est trop ancienne. Vous avez besoin au minimum de la version %s.
Source | Added: 2018-04-05 12:22:43