WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

There are 5 different translations. View

Original Translation
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2021-04-21 10:02:35
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 08:43:11
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 09:00:23
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-19 08:35:10
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-03-02 19:13:18
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 08:11:14
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 08:31:06
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 07:02:06
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-19 09:59:02
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 10:28:34
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 06:35:07
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 06:47:45
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 09:37:21
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 06:43:23
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 06:03:48
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 10:05:33
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-07-18 21:27:56
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-08-13 08:12:35
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-24 15:34:59
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-01-13 09:34:49
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-04-21 06:44:03
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-09-02 05:44:58
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-07-13 10:34:09
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-08-11 10:22:45
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2021-03-19 12:08:10
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-19 08:07:33
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-03-08 10:44:44
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 09:21:46
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-01-23 09:54:41
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-19 09:12:10
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-12-04 19:09:08
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-12-06 08:27:21
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-12-24 07:07:40
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-01-31 14:36:11
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-04-26 09:29:12
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 07:47:54
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-19 06:20:26
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 06:17:23
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Project: Themes - Mugu
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-18 08:19:01
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-19 10:28:38
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 08:49:58
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-12-06 07:07:39
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-12-05 19:36:02
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-19 06:00:39
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-19 09:27:07
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-12-06 09:56:52
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 05:35:20
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-03-28 09:54:59
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-02-20 07:00:25
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Наступний плагін повинен бути оновлений до останньої версії для забезпечення максимальної сумісності з цією темою: %1$s.
Source | Added: 2019-12-05 15:34:40
Цей плагін повинен бути оновлений до останньої версії, щоб забезпечити максимальну сумісність з цією темою: %1$s.
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Цей плагін повинен бути оновлений до останньої версії, щоб забезпечити максимальну сумісність з цією темою: %1$s.
Source | Added: 2019-02-27 09:40:11
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Цей плагін повинен бути оновлений до останньої версії, щоб забезпечити максимальну сумісність з цією темою: %1$s.
Source | Added: 2018-11-15 16:14:24
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Цей плагін повинен бути оновлений до останньої версії, щоб забезпечити максимальну сумісність з цією темою: %1$s.
Source | Added: 2019-02-05 17:34:59
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Цей плагін повинен бути оновлений до останньої версії, щоб забезпечити максимальну сумісність з цією темою: %1$s.
Source | Added: 2019-03-30 21:26:13
Цей плагін потребує оновлення до найновішої версії для максимальної сумісності з цією темою: %1$s.
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Цей плагін потребує оновлення до найновішої версії для максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-07-10 16:12:52
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Project: Themes - Ashe
Цей плагін потребує оновлення до найновішої версії для максимальної сумісності з цією темою: %1$s.
Source | Added: 2020-12-10 16:33:02
Зазначений далі плагін необхідно оновити до останньої версії, щоб забезпечити максимальну сумісність із цією темою: %1$s.
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Project: Themes - Go
Зазначений далі плагін необхідно оновити до останньої версії, щоб забезпечити максимальну сумісність із цією темою: %1$s.
Source | Added: 2020-02-14 21:18:40
Наступний плагін повинен бути оновлений до останньої версії щоби забезпечити найкращу сумісність із цією темою: %1$s.
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Project: Themes - Airi
Наступний плагін повинен бути оновлений до останньої версії щоби забезпечити найкращу сумісність із цією темою: %1$s.
Source | Added: 2019-06-19 09:11:07