WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

There are 4 different translations. View

Original Translation
La següent extensió s'ha d'actualitzar a la darrera versió per garantir la màxima compatibilitat amb aquest tema: %1$s.
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
La següent extensió s'ha d'actualitzar a la darrera versió per garantir la màxima compatibilitat amb aquest tema: %1$s.
Source | Added: 2020-05-03 07:47:34
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
La següent extensió s'ha d'actualitzar a la darrera versió per garantir la màxima compatibilitat amb aquest tema: %1$s.
Source | Added: 2021-01-27 09:32:16
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
La següent extensió s'ha d'actualitzar a la darrera versió per garantir la màxima compatibilitat amb aquest tema: %1$s.
Source | Added: 2021-01-03 09:13:17
El complement següent necessita ser actualitzat a la seva última versió per garantir la màxima compatibilitat amb aquest tema: %1$s .
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
El complement següent necessita ser actualitzat a la seva última versió per garantir la màxima compatibilitat amb aquest tema: %1$s .
Source | Added: 2016-09-14 17:07:50
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
El complement següent necessita ser actualitzat a la seva última versió per garantir la màxima compatibilitat amb aquest tema: %1$s .
Source | Added: 2017-02-27 19:05:45
Cal que actualitzeu l'extensió següent: %1$s.
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Cal que actualitzeu l'extensió següent: %1$s.
Source | Added: 2016-05-25 07:37:08
The following plugin needs to be upgraded to the latest version to ensure maximum compatibility with this theme: %1$s.
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Project: Themes - Ashe
The following plugin needs to be upgraded to the latest version to ensure maximum compatibility with this theme: %1$s.
Source | Added: 2021-05-21 20:46:56