New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

All originals have the same translations.

Original Translation
Das Plugin erfordert PHP %s oder höher. Ihre aktuelle PHP-Version ist %s
Plugin requires PHP %s or higher. Your current PHP version is %s
Das Plugin erfordert PHP %s oder höher. Ihre aktuelle PHP-Version ist %s
Source | Added: 2017-10-19 03:58:43
Plugin requires PHP %s or higher. Your current PHP version is %s
Das Plugin erfordert PHP %s oder höher. Ihre aktuelle PHP-Version ist %s
Source | Added: 2017-06-27 05:06:34