New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

All originals have the same translations.

Original Translation
New: Increased PHP version requirement from PHP 5.2+ to PHP 5.4+
New: Increased PHP version requirement from PHP 5.2+ to PHP 5.4+
New: Increased PHP version requirement from PHP 5.2+ to PHP 5.4+
Source | Added: 2018-12-13 21:42:59
New: Increased PHP version requirement from PHP 5.2+ to PHP 5.4+
New: Increased PHP version requirement from PHP 5.2+ to PHP 5.4+
Source | Added: 2018-12-13 21:43:01