New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

There are 6 different translations. View

Original Translation
Versión mínima requerida:
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 23:16:39
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-07-14 14:44:32
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-02-01 08:16:02
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-07-06 19:48:15
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-07-06 19:54:31
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-10-30 13:09:47
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-10-30 13:15:05
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-29 23:08:06
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-01-06 19:34:12
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-02-15 15:58:49
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-02-15 20:59:39
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-07 18:18:25
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-07 18:18:26
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-03-30 14:56:26
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-28 13:00:52
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-10 08:48:59
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-10 08:55:38
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-01-14 12:28:25
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-08-24 00:27:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-07-18 10:01:18
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-07-26 13:59:30
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-09 05:07:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-10-18 17:41:31
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-10-18 15:27:23
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-01-22 06:55:37
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-04 01:37:54
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-02-12 21:39:45
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-25 09:59:03
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-25 10:56:45
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-04-09 13:43:00
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-04-09 13:48:31
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-02-15 11:30:07
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-02-20 11:00:24
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-08-10 17:34:42
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-12-17 12:28:15
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-07-05 17:05:14
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-29 11:21:50
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-10-08 17:16:25
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-11-30 22:09:16
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-02-26 18:15:41
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-01-31 20:29:51
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-03-02 18:08:35
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-08-03 12:25:15
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-12-17 12:22:16
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-08 14:43:33
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-07-07 15:59:57
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-17 02:19:58
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-01-08 10:26:16
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-17 01:56:47
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-17 01:56:14
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-03-20 12:31:54
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-03-20 12:33:01
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-03-20 12:29:24
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-03-20 12:28:27
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-10-27 18:48:28
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-06-29 07:47:50
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-06-29 07:54:20
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-10-23 07:24:20
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-01-28 10:11:52
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-04 20:58:59
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-04 21:02:35
Minimum required version:
Project: Themes - Aino
Versión mínima requerida:
Source | Added: 2022-02-04 17:03:30
Minimum required version:
Project: Themes - Airi
Versión mínima requerida:
Source | Added: 2019-01-30 08:18:00
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-01-06 10:04:31
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-01-19 15:08:19
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-14 17:33:52
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:11:02
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-05-30 07:43:46
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-20 21:40:18
Minimum required version:
Project: Themes - Ashe
Versión mínima requerida:
Source | Added: 2018-10-07 14:52:44
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-03-26 18:20:53
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-05 06:25:56
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-03-20 21:51:31
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-06 23:00:59
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-05-30 07:44:16
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-01-17 21:58:45
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:39:00
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:37:58
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-01-17 04:19:09
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-16 17:35:09
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-20 11:29:07
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:39:30
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:03:52
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-05 06:28:18
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-05 06:25:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-02 21:58:24
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-01-04 20:32:26
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-02-07 11:07:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-12-26 07:50:23
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:42:48
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:26:01
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-09-06 09:47:04
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-03 15:46:26
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-08-17 11:15:07
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-05 06:27:07
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-09-27 09:03:17
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-04-20 11:04:39
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:37:13
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:30:41
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-05 06:26:56
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-09-03 17:41:38
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:26:42
Minimum required version:
Project: Themes - Crio
Versión mínima requerida:
Source | Added: 2021-12-03 08:59:23
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:04:02
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-04-27 08:16:16
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-23 07:28:41
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-05-15 20:51:05
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:25:24
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:05:27
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-31 11:14:26
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-08-10 17:45:11
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-28 21:49:01
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-01-03 15:32:32
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-01-20 09:29:24
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:03:25
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-02-29 17:31:08
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:09:38
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:35:34
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:39:50
Minimum required version:
Project: Themes - Felt
Versión mínima requerida:
Source | Added: 2019-03-29 23:27:57
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-04 21:08:59
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-11-18 20:51:34
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-01-17 22:16:37
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-28 22:10:57
Minimum required version:
Project: Themes - Fury
Versión mínima requerida:
Source | Added: 2018-11-06 23:04:46
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-07 14:20:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Project: Themes - Glob
Versión mínima requerida:
Source | Added: 2021-12-03 09:06:38
Minimum required version:
Project: Themes - Go
Versión mínima requerida:
Source | Added: 2020-06-13 20:00:33
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-11-20 16:09:59
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-07-12 11:14:49
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-12-09 15:00:46
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-05-19 16:00:46
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-02-26 07:20:51
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:46:06
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:33:18
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:30:56
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:24:30
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-08-13 06:56:31
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-09 18:00:40
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-09 18:00:17
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-08-13 06:52:37
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-04 21:00:12
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-01 09:36:05
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-03 05:23:41
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-12-28 13:01:35
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-15 17:17:05
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:30:14
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:39:44
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-05-30 07:39:42
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-08-20 17:41:57
Minimum required version:
Project: Themes - Kale
Versión mínima requerida:
Source | Added: 2018-07-28 22:08:27
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-12-17 19:44:13
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-02-06 17:42:03
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-05-30 07:40:44
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:32:45
Minimum required version:
Project: Themes - Leto
Versión mínima requerida:
Source | Added: 2021-12-03 09:06:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-15 09:42:44
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-07 14:23:47
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:45:04
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-03-07 15:00:26
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-06-28 21:19:43
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-03-20 21:53:54
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-04 12:03:54
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-11-23 09:34:09
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-05 06:24:12
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-10-27 18:58:16
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-07-12 07:57:38
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-12-28 06:16:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-02-24 15:09:52
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:09:29
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-14 11:08:38
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-05 08:20:02
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:33:02
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-02-15 17:19:56
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-28 19:24:38
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-02 09:22:03
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-10-13 15:03:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-15 11:19:59
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-06-22 13:06:48
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:39:40
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-06 23:01:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-03-20 21:47:23
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-04-26 09:24:18
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-01-06 11:39:09
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-02-01 19:03:44
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-15 09:41:58
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-11-28 12:16:44
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:40:04
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-11 16:03:16
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:39:15
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:29:58
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:04:13
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-05 06:27:43
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-03-05 08:38:00
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:03:36
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-03-20 22:01:10
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-04 21:03:42
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-03-21 13:05:38
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-08-10 17:45:40
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:31:09
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-01-30 13:08:14
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-12-05 14:39:35
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-10-25 07:30:32
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:17:18
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:28:37
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-07-05 06:27:21
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-08-24 14:43:06
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-04-18 16:21:52
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-11-15 08:32:44
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-12-28 13:08:43
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-28 22:15:37
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-02-25 21:32:03
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-12-18 19:53:31
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-07 14:21:36
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-24 09:04:42
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-12-26 06:26:45
Minimum required version:
Versión mínima requerida:
Source | Added: 2020-10-13 15:13:06
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-05-12 17:55:17
Minimum required version:
Versión mínima requerida:
Source | Added: 2021-12-03 09:09:20
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-06 23:01:49
Minimum required version:
Versión mínima requerida:
Source | Added: 2016-03-18 08:57:01
Minimum required version:
Project: Themes - Unos
Versión mínima requerida:
Source | Added: 2019-03-29 23:32:32
Minimum required version:
Versión mínima requerida:
Source | Added: 2017-04-10 13:07:24
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-03-29 23:27:11
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-07 16:19:33
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-02-02 19:28:03
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-04 21:02:02
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2015-11-29 09:31:22
Minimum required version:
Versión mínima requerida:
Source | Added: 2022-02-24 15:08:16
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-30 04:00:31
Minimum required version:
Versión mínima requerida:
Source | Added: 2019-06-04 12:30:17
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-10-07 14:19:27
Minimum required version:
Versión mínima requerida:
Source | Added: 2018-11-06 23:03:28
Versión mínima necesaria:
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-10-30 12:30:53
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-10-30 12:30:53
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-23 13:58:17
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-07-24 08:49:19
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-07-24 08:49:19
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-04-19 07:34:26
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-04-19 07:34:26
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-26 13:41:36
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-03-26 14:51:16
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-07 17:46:49
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-12-10 13:18:38
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-15 19:36:44
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-05 15:40:07
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-26 17:29:02
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-13 09:09:05
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-13 21:49:36
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-03-06 08:12:37
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-25 00:35:08
Minimum required version:
Project: Themes - Bard
Versión mínima necesaria:
Source | Added: 2021-06-10 15:23:33
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-22 09:23:36
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-27 12:26:22
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-04-28 18:12:25
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-05 19:26:41
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-10-06 06:51:04
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-17 09:16:18
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-08 08:40:14
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-04 22:52:30
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-06-25 07:20:05
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-08 08:14:51
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-11-26 06:19:34
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-20 09:02:41
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-04-20 18:08:04
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-04-30 04:51:56
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-13 10:13:24
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-05 10:09:46
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-17 10:09:42
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-04 18:21:08
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-02-01 14:32:59
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-10-13 09:39:46
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-10-20 00:11:55
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-20 10:45:41
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-13 07:30:20
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-07 17:32:17
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-05 15:28:46
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-05 14:28:16
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-09-16 08:35:44
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-01-24 07:27:37
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-05-03 08:23:20
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-05 14:28:00
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-05 15:39:28
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-26 19:16:45
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-02-24 08:53:51
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-06-14 11:59:01
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-10-04 05:51:33
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-10-22 12:24:53
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-08-14 14:57:54
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-04-28 07:57:23
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-03-15 00:19:58
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-19 16:02:43
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-04 09:18:33
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-11 10:36:28
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-10-22 06:21:46
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-02-29 01:23:48
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-15 07:01:49
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-06 23:18:40
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-05-02 13:59:58
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-04 10:55:26
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-26 10:06:11
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-21 06:08:14
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-02-18 13:09:35
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-15 08:59:24
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-02-06 06:59:15
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-25 10:22:16
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-09-21 07:05:09
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-05 12:24:22
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-04-27 22:08:40
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-27 09:42:05
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-12-15 04:49:47
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-05-23 08:47:10
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-14 08:46:24
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-02-15 20:29:22
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-03-04 10:40:09
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-03-17 08:48:12
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-25 09:23:08
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-12-15 16:42:17
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-13 06:56:10
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-02 06:58:21
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-25 08:17:50
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-06-18 08:30:20
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-03 06:14:50
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-05 15:39:44
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-26 08:38:14
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-15 06:12:15
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-24 09:19:05
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-02 02:45:03
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-24 22:06:24
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-02-05 10:48:38
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-04 07:20:33
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-09-30 02:49:53
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-04-07 22:52:46
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-03-29 06:02:59
Minimum required version:
Project: Themes - Make
Versión mínima necesaria:
Source | Added: 2020-12-08 12:30:20
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-03-05 13:36:27
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-06-10 21:28:07
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-11 01:07:18
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-14 09:09:53
Minimum required version:
Project: Themes - Mugu
Versión mínima necesaria:
Source | Added: 2021-06-21 05:34:17
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-04-29 04:34:54
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-04 14:11:15
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-14 11:11:54
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-09-19 07:43:34
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-23 02:18:58
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-02-24 08:13:06
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-23 08:27:55
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-29 02:13:24
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-06 10:28:57
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-10-20 23:13:41
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-15 07:19:50
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-11-30 11:10:00
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-18 13:10:36
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-05-15 15:26:59
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-01-06 08:57:50
Minimum required version:
Project: Themes - Pen
Versión mínima necesaria:
Source | Added: 2021-01-16 07:41:06
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-06 11:51:37
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-07 17:31:29
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-02 18:34:29
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-10-06 09:17:46
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-20 06:26:55
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-24 20:16:16
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-27 13:11:53
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-28 10:56:09
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-27 07:35:38
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-02-14 09:41:22
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-02-17 11:35:15
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-19 20:41:17
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-12-27 08:22:29
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-11 08:06:52
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-11-01 23:18:05
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-29 16:23:09
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-13 09:57:36
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-09-30 06:15:16
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-05-28 14:57:38
Minimum required version:
Project: Themes - Seek
Versión mínima necesaria:
Source | Added: 2019-12-26 13:01:58
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-25 19:17:00
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-13 13:22:38
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-27 11:05:29
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-07-20 08:18:47
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-29 08:25:18
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-05 15:19:26
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-07 17:33:02
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-10-19 07:22:16
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-03 12:37:51
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-08-30 06:42:09
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-30 03:20:58
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-01-15 21:11:54
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-09-14 07:34:42
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-01-21 07:13:42
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-13 10:54:33
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-06-14 11:47:43
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-05-27 09:11:49
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-03 18:42:53
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-02-24 07:36:26
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-08 09:41:11
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-13 10:05:19
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-02 07:42:46
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-05-20 17:15:55
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-10 23:04:48
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-08-31 07:17:50
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-09-19 23:26:27
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-21 11:51:43
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-06-10 11:13:06
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-01-16 14:09:10
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-01-31 22:23:41
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-02-02 05:11:52
Minimum required version:
Versión mínima necesaria:
Source | Added: 2022-01-30 14:54:43
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-10-02 10:03:53
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-04-04 19:58:17
Minimum required version:
Versión mínima necesaria:
Source | Added: 2021-09-04 08:13:48
Minimum required version:
Project: Themes - WOOT
Versión mínima necesaria:
Source | Added: 2020-09-13 07:53:18
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-05-26 17:38:09
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-07-17 11:09:46
Minimum required version:
Versión mínima necesaria:
Source | Added: 2020-11-02 02:43:09
Versión mínima obligatoria:
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2021-05-20 09:11:06
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2021-06-16 11:55:25
Minimum required version:
Project: Themes - Mate
Versión mínima obligatoria:
Source | Added: 2021-03-17 16:37:26
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2022-04-11 11:37:14
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2020-02-13 13:23:12
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2022-04-23 16:18:46
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2021-06-02 09:28:34
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2019-07-09 21:42:13
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2022-02-02 14:37:40
Minimum required version:
Versión mínima obligatoria:
Source | Added: 2022-01-29 10:09:42
Mínima versión requerida:
Minimum required version:
Mínima versión requerida:
Source | Added: 2016-04-26 06:54:20
Minimum required version:
Mínima versión requerida:
Source | Added: 2016-04-27 08:28:57
Version mínima necesaria:
Minimum required version:
Version mínima necesaria:
Source | Added: 2018-05-15 11:22:07
Minimum required version:
Version mínima necesaria:
Source | Added: 2020-06-18 02:06:59
Versión mínima necesaria:
Minimum required version:
Versión mínima necesaria:
Source | Added: 2019-09-06 23:17:43