WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

All originals have the same translations

Original Translation
PHP %1$s of hoger is vereist. Je site gebruikt PHP %2$s welke {{a}}oud, verouderd en wordt niet ondersteund{{/a}}.
It requires PHP %1$s or higher; your website has PHP %2$s which is {{a}}old, obsolete, and unsupported{{/a}}.
PHP %1$s of hoger is vereist. Je site gebruikt PHP %2$s welke {{a}}oud, verouderd en wordt niet ondersteund{{/a}}.
Source | Added: 2021-02-04 17:44:24
It requires PHP %1$s or higher; your website has PHP %2$s which is {{a}}old, obsolete, and unsupported{{/a}}.
PHP %1$s of hoger is vereist. Je site gebruikt PHP %2$s welke {{a}}oud, verouderd en wordt niet ondersteund{{/a}}.
Source | Added: 2021-02-04 17:44:24