WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Analyze translation consistency across projects. The result is limited to 500 translations.

There are 2 different translations. View

Original Translation
<strong>警告:</strong> これは非推奨のWP REST API バージョン1です。It's no longer supported beyond security fixes. Please consider <a href="https://wordpress.org/plugins/rest-api/">WP REST API v2</a> for your website, although there are <a href="https://make.wordpress.org/core/2015/12/11/wp-rest-api-version-2-0-beta-9/">considerations to be aware of</a>. If you activate both v1 and v2 on your website, then v1 will take priority and v2 will be inaccessible.
<strong>Notice:</strong> This is the deprecated Version 1 of the WP REST API. It's no longer supported beyond security fixes. Please consider <a href="https://wordpress.org/plugins/rest-api/">WP REST API v2</a> for your website, although there are <a href="https://make.wordpress.org/core/2015/12/11/wp-rest-api-version-2-0-beta-9/">considerations to be aware of</a>. If you activate both v1 and v2 on your website, then v1 will take priority and v2 will be inaccessible.
<strong>警告:</strong> これは非推奨のWP REST API バージョン1です。It's no longer supported beyond security fixes. Please consider <a href="https://wordpress.org/plugins/rest-api/">WP REST API v2</a> for your website, although there are <a href="https://make.wordpress.org/core/2015/12/11/wp-rest-api-version-2-0-beta-9/">considerations to be aware of</a>. If you activate both v1 and v2 on your website, then v1 will take priority and v2 will be inaccessible.
Source | Added: 2016-09-19 19:29:27
<strong>警告:</strong> これは非推奨のWP REST API バージョン1です。これはセキュリティ修正のみサポートされます。Webサイトに <a href="https://ja.wordpress.org/plugins/rest-api/">WP REST API v2</a> を利用することを検討してください。 although there are <a href="https://make.wordpress.org/core/2015/12/11/wp-rest-api-version-2-0-beta-9/">considerations to be aware of</a>. v1とv2を同時に有効化した場合、v1が優先されv2にアクセスすることは出来ません。
<strong>Notice:</strong> This is the deprecated Version 1 of the WP REST API. It's no longer supported beyond security fixes. Please consider <a href="https://wordpress.org/plugins/rest-api/">WP REST API v2</a> for your website, although there are <a href="https://make.wordpress.org/core/2015/12/11/wp-rest-api-version-2-0-beta-9/">considerations to be aware of</a>. If you activate both v1 and v2 on your website, then v1 will take priority and v2 will be inaccessible.
<strong>警告:</strong> これは非推奨のWP REST API バージョン1です。これはセキュリティ修正のみサポートされます。Webサイトに <a href="https://ja.wordpress.org/plugins/rest-api/">WP REST API v2</a> を利用することを検討してください。 although there are <a href="https://make.wordpress.org/core/2015/12/11/wp-rest-api-version-2-0-beta-9/">considerations to be aware of</a>. v1とv2を同時に有効化した場合、v1が優先されv2にアクセスすることは出来ません。
Source | Added: 2016-09-19 19:33:01